Shift alt toggling elbows


Does anyone remember how to fix that little bug where you can’t toggle between the arms on inputs with shift alt?

1 Like

Centos 7? It’s cuz you ain’t using the correct keyboard layout.

What Rendy said or make sure that Meta is selected instead of Alt in System Settings > Window Behaviour > Window Behaviour > Window Actions

1 Like

The meta key was already selected.

The keyboard thing worked that Randy suggested once I selected the smoke keyboard in centos.

Is it right that one must swap this over again to us keyboard for flame users?

1 Like

dl_us should be selected for both Flame and Smoke in older versions of CentOS/Flame.


This is the one that worked for me;

1 Like